Gelbes Licht

Jeder Autobesitzer kennt es: Irgendwann leuchtet auf dem Armaturenbrett eine Lampe auf, die eigentlich mit laufendem Motor erlöschen sollte. Manchmal ist es das Fernlicht das man nicht abgeschaltet hat, vielleicht ist es auch die Nebelschlussleuchte oder der nächste Ölwechsel in 1000 Kilometern. Wenn aber eine gelbe Lampe erscheint (Motorkontrolle), kann das Herz schon mal schnell in die Hose rutschen.

So geschehen bei mir vor zwei Wochen. Ich habe es auf dem kurzen Weg den ich gerade zurückgelegt habe ignoriert. Mit Erfolg. Zwei Stunden später leuchtete die Lampe nicht mehr. Vorgestern hat das Ganze leider nicht funktioniert. Am Samstagvormittag meldete sich die gelbe Lampe wieder und Motor ausschalten, Gedenkminute einlegen und auch Stossgebete brachten sie nicht zu Erlöschen. Nachmittags war der Fehler immer noch da und auch gestern Morgen lachte mich das gelbe Lämpchen an. Also bin ich heute Morgen zu einer Vertragswerkstatt gefahren und habe dem Mitarbeiter in der Serviceannahme mein Problem geschildert. Mein Golf Baujahr 2001 hat gerade mal 92.000 km runter, ich bin also kein Vielfahrer. Der Mitarbeiter hat den Fehlerspeicher ausgelesen und zwei Fehler gefunden, die sporadisch auftreten. Einer dieser Fehler ist wohl ein Golf IV-typisches Problem: Geber für Saugrohrdruck – G71; Kurzschluß nach Plus. Gibt man diesen Fehler bei Google ein stellt man fest, dass er wohl keine Seltenheit ist.

Der Servicemitarbeiter hat den Speicher geleert, mich gebeten das Ganze zu beobachten und mich ggf. nochmal zu melden. Das Auslesen war übrigens kostenlos, dafür muss ich die Firma Volkswagen an dieser Stelle eindeutig loben 🙂

Werbeanzeigen

4 Antworten to “Gelbes Licht”

  1. Profi-DXer Says:

    ja, Herr Nachbar, da ich das gleiche und auch gleich alte Fahrzeug beitze, kenne ich selbstverständlich auch diesen Standardfehler :D. Neben den 3 anderen,langsam habe ich sie alle durch :D.

  2. Thomas Tepe Says:

    Was – abgesehen von sporadischem „Ich will nicht anspringen“ – kommt denn noch auf mich zu? 😀

  3. profi-dxer Says:

    Das habe ich dir, glaube ich zuindest, schon mal per Eiskuh geschrieben, aber so spontan fallen mir zwei sachen ein:- Schlauch für Scheibwaschanlage hinten löst sich und SPRITZT bei betätigen in die Heckklappe – Scheiben fallen in die Türen :D, elektrische ensterheber vorausgesetzt.- sporadisches nicht anspringen- relativ oft Öl nachfüllen (gut, kann auch meine Schuld sein -> Fahrweise :D)- Fehlerspeichger leuchtet uaf, wenn man dann zur Werkstatt fährt und den Speicher auslesen lässt, erfährt man, dass die LEuchteohne erkennbaren Grund leuchtet usw. :D,Übrigens, die Sicherheits-Buchstabenkombination für dieses Komentar lautet xrgKUT.

  4. Thomas Tepe Says:

    StÜmmt, irgendwann hast Du mir mal was geschrieben. Das muss allerdings über ein Jahr her sein und schlummert vmtl. auf dem Backup von vorm letzten „Fomat C“. Naja, wir lassen uns mal überraschen ;-))

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s


%d Bloggern gefällt das: